Bonjour, 

Un problème de conflit de mise à jour peut apparaître entre les produits AVG et Malwarebytes entraînant le blocage des postes.

Symptômes
Blocage total ou partiel du poste

Cause
Conflit entre une de mise à jour AVG 9.0.927 et la version de Malwarebytes 912040105

Résolution

  1. Désactiver les scanners temps réels Malwarebytes (ou stopper le service Malwarebytes), le temps que la mise à jour s'effectue.
  2. Vérifier si la version de l'installeur KES sur votre serveur est 9.0.929a au minimum sinon forcer la mise à jour de l'installeur AVG sur le serveur en laçant l'url http://nomdevotreserveur/antivirustab/processbatch.aspx?force=*
  3. Forcer la mise à jour des agents KES afin qu'il soit en version 9.0.929a

 

Merci d'ouvrir un dossier en parallèle auprès du support afin que votre incident soit recensé.